ForumZT

Discuter, échanger et partager avec la communauté en toute intimité et liberté sur ForumZT

Dernières actualités du site AT
#19420
Idem je ne peux pas accéder à zt-protect.net
Je suis sur iPad et passe par une application pour accéder et télécharger. J’ai vidé l’historique etc mais rien n’y fait
Le problème doit être réglé ou bien il faut vraiment trouver une solution de son côté??
#19555
Bonsoir
c'est normal que j'arrive à aller sur la page ZT et quand je clique sur l'image un message apparait :

Ce site est inaccessible
Impossible de trouver l'adresse IP du serveur de zt-protect.net.
Essayez d'exécuter les diagnostics réseau de Windows.
DNS_PROBE_FINISHED_NXDOMAIN

Cela apparait depuis un moment

N'étant pas un pro informatique
#19617
Marsou a écrit :
dim. sept. 27, 2020 5:27 pm
sinadey a écrit :
sam. sept. 26, 2020 7:59 pm
je ne peux tjrs pas acceder aux fiches des films series tout en fait , donc evidemment aux liens , depuis 4 jours
Bonjour,
Si je comprends bien tu ne pas accéder a zt-protect.net essaye avec un VPN (il y a ZenMate VPN Gratuit – Meilleur VPN pour Chrome qui est pas mal et gratuit), vider le cache de ton navigateur, changer de navigateur...
Pour moi tout fonctionne très bien...
Je n ai aucun moyen d acceder a la fiche des posts, j ai acces a la page d acceuil , je peux aller ou je veux dans le site , mais qd je veux voir une fiche et donc les liens de dl , y a pas moyen , je suis en 4g pour preciser , et je ne dl plus rien depuis 2 semaines chez vous a cause de ce probleme
#19729
Bonjour, pareil chez moi j'ai un petit bug, je ne sais pas d'ou cela vient.

J'arrive a acceder au site, mais si par exemple je clique pour voir la fiche de

"Star Wars: L'Ascension de
BDRIP
(TrueFrench)"

j'ai un page blanche qui s'ouvre mais je reste sur le lien "https://zt-protect.net/article/MTkzSWlK ... -6--51-2--" sans pouvoir aller plus loin. Mon bloqueur de Pub est désactivé, je ne comprends pas trop pour le coup, je n'ai ça qu'ici.
#19732
geric a écrit :
sam. oct. 17, 2020 10:24 am
Bonjour, pareil chez moi j'ai un petit bug, je ne sais pas d'ou cela vient.

J'arrive a acceder au site, mais si par exemple je clique pour voir la fiche de

"Star Wars: L'Ascension de
BDRIP
(TrueFrench)"

j'ai un page blanche qui s'ouvre mais je reste sur le lien "https://zt-protect.net/article/MTkzSWlK ... -6--51-2--" sans pouvoir aller plus loin. Mon bloqueur de Pub est désactivé, je ne comprends pas trop pour le coup, je n'ai ça qu'ici.
Exactement pareil !!! :|
#19744
Là on ne parle plus de l'erreur 503 mais basiquement de l'impossibilité" d'accéder à ZT protect sur chrome qui semble bloquer l'accès.
Changer de dns n'y fait rien et même problème avec ou sans bloqueur de pub.

Par contre semble fonctionner avec Edge.

Symptôme: ouverture sans pb de ZT dans chrome, recherche sans pb, Après sélection sur Chrome lancement de la page de lien zt protect qui reste en attente de chargement ad vitam. Idem avec ou sans bloqueur et même en VPN étranger.

Il serait bien d'y jeter un oeil
Le Jour des morts-vivants

Salut je ne trouve pas le film Le Jour des morts-v[…]

En l'occurrence c'etait un pb de blocage DNS de mo[…]

[Recherche] Les Baby Lonney Tunes

Salut, J'ai trouvé ca : Saison 01 http[…]

Profiler - Saison 1 -

Avec plaisir ;) Bonne soirée égaleme[…]