ForumZT

Discuter, échanger et partager avec la communauté en toute intimité et liberté sur ForumZT

Dernières actualités du site AT
Avatar de l’utilisateur
By tryphon
#20521
Salut.
Depuis hier, je reçois le message "403 Forbidden openresty/1.13.6.1"
Que puis-je faire?
By grossetomate
#20522
Bonjour,

J'ai le même problème depuis plusieurs jours. Hier, il est revenu pendant environ 2 min. Puis, je l'ai perdu de nouveau et il n'est pas revenu depuis. J'utilise Mozilla Firefox et j'ai essayé Brave, Opéra, Google Chrome toujours le même message 403 Forbidden. Je ne suis pas très calé en informatique, donc je ne sais pas si je dois faire quelque chose dans mes paramètres. S'il y a quelqu'un pour nous aider, ça serait vraiment apprécié. Je commence à désespérer.

Merci

Bonne journée
Avatar de l’utilisateur
By tryphon
#20523
Moi aussi, j'ai essayé Waterfox, Chrome même Edge mais sans succès.
By grossetomate
#20531
Ce que je ne comprends pas c'est plusieurs personnes disent sur TWITTER qui sont capables d'y accéder, donc je ne sais pas quoi faire du tout.
Avatar de l’utilisateur
By tryphon
#20535
J'ai vidé le cache, effacé les cookies et l'historique, toujours rien...
Avatar de l’utilisateur
By tryphon
#20618
Et comme par magie, sans rien faire, Zone est réapparu! OH MIRACLE!!!
By Jen Steven
#20635
Bonjour à tous !!! Rassurez vous, vous n'êtes pas les seuls !! Quelqu'un a trouvé la solution ? Moi aussi, vidé les caches, CCleaner, Ublock oriin bien en place avec le bon set up... rien à faire... erreur 403. Le staff de Zt se fou de notre gueule solide quoi ! Aucun message de leur part ou redirection du site... Dommage.... J'attend de vos nouvelles à savoir comment par miracle peut-on faire fonctionner le site ???!!!! Merci de votre collaboration !!
By theborgs
#20646
Change d'adresse IP. Tel que je l'ai mentionné ailleurs sur le forum, le site semble bloquer certaines adresses.
theborgs a écrit :
ven. nov. 20, 2020 6:57 am
Mon adresse IP régulière est: 74.210.X.X. Je vais sur zt-za et je reçois l'erreur 403.
J'ai changé la MAC de mon routeur, obtenu la nouvelle adresse IP 24.122.X.X et le site fonctionne correctement. Je n'ai même pas eu à vider le cache ni même fermer mon navigateur, juste à recharger la page.

Ce n'est pas un problème de DNS car j'utilise toujours 8.8.8.8.

J'en déduis que le serveur web de ZT-ZA est mal configuré et bloque les requêtes qui proviennent de certaines adresses.
Impossible d'accéder à zt protect

Perso, je change pas mes DNS, je vais simplement s[…]

Ce site est inaccessible

Bonjour Marsou, J'ai changé mes DNS tout c[…]

Recherche film Stalker

Merci les gars vous déchirer ;)

Si vous recherche film, une série ou un jeu[…]